Author Topic: Re: Replace default SSH with pkgsrc version  (Read 787 times)

0 Members and 1 Guest are viewing this topic.

Guest

  • Guest
Re: Replace default SSH with pkgsrc version
« on: December 09, 2015, 08:33:55 pm »
Re: Replace default SSH with pkgsrc version

In article <AA72E578-2DAC-464A-89A1-16C738D1D6A4< at >nimenees.com>,
Eric Haszlakiewicz  <erh< at >nimenees.com> wrote:

And if you want to downgrade your openssh with the one from pkgsrc, feel
free to. You lose all the integration with NetBSD (blacklistd, hpn, etc.)
just to get the latest and the greatest which is in both cases 7.1...

christos



Source: Re: Replace default SSH with pkgsrc version