Author Topic: using GCC 4.7.2 after compilation  (Read 892 times)

0 Members and 1 Guest are viewing this topic.

Mike Paradis

  • Guest
using GCC 4.7.2 after compilation
« on: October 29, 2013, 10:50:02 pm »
using GCC 4.7.2 after compilation

1. yum update ; CentOS 6.3 is a deprecated version. 6.4 is current.

2. mysql-devel-5.1.69-1 contains /usr/lib64/mysql/libmysqlclient_r.so but no /usr/lib64/mysql/libmysqlclient_r.a
... [by jlehtone]
Source: using GCC 4.7.2 after compilation